


<!doctype html>
<html>
<head id="HeadMaster"><meta charset="utf-8" /><meta name="viewport" content="width=device-width,minimum-scale=1" /><meta http-equiv="Expires" content="-1" /><title>
	Morale: South Korea Tries The Israeli Solution
</title><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" />
    <!-- for content animate css file -->
    <link rel="stylesheet" href="/css/animate.css" /><link href="/css/theme_9-27-15.css" rel="stylesheet" />
    <!-- main site css file -->
    <link href="/css/style_07-07-18.css" rel="stylesheet" />
    <script type="text/jscript" src="https://code.jquery.com/jquery-1.11.2.min.js"></script>
    <!-- Latest compiled and minified JavaScript -->
    <!-- Favicons and Touch -->
    <link rel="apple-touch-icon" sizes="57x57" href="/images/ico/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/images/ico/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/images/ico/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/images/ico/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/images/ico/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/images/ico/apple-touch-icon-180x180.png" /><link rel="icon" type="image/png" href="/images/ico/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/images/ico/favicon-194x194.png" sizes="194x194" /><link rel="icon" type="image/png" href="/images/ico/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/images/ico/android-chrome-192x192.png" sizes="192x192" /><link rel="icon" type="image/png" href="/images/ico/favicon-16x16.png" sizes="16x16" /><link rel="manifest" href="/images/ico/manifest.json" /><meta name="msapplication-TileColor" content="#2b5797" /><meta name="msapplication-TileImage" content="/mstile-144x144.png" /><meta name="theme-color" content="#ffffff" />
    <style>
        pre.cmt {
            background: #fff;
            border: none;
            color: #000;
            font-family: Arial, monospace;
            font-size: 100%;
            text-indent: 0;
            white-space: pre-wrap;
        }
    </style>
    
    

    <script data-cfasync="false" type="text/javascript">
        var freestar = freestar || {};
        freestar.hitTime = Date.now();
        freestar.queue = freestar.queue || [];
        freestar.config = freestar.config || {};
        freestar.debug = window.location.search.indexOf('fsdebug') === -1 ? false : true;

        // Tag IDs set here, must match Tags served in the Body for proper setup
        freestar.config.enabled_slots = [
            "strategypage_320x50_bottom",
            "strategypage_728x90_320x50_incontent_3",
            "strategypage_728x90_320x50_incontent_2",
            "strategypage_728x90_320x50_incontent_1",
            "strategypage_300x250_336x280_photo_bottom",
            "strategypage_300x600_300x250_160x600_far_right",
            "strategypage_300x250_right",
            "strategypage_970x90_728x90_468x60_320x50_top",
            "strategypage_300x600_300x250_160x600_photo_left",
            "strategypage_320x50_top",
            "strategypage_728x90_320x50_incontent_6",
            "strategypage_728x90_320x50_incontent_5",
            "strategypage_728x90_320x50_incontent_4"
        ];

        !function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/strategypage-com";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);
    </script>

<link rel="canonical" href="https://www.strategypage.com/htmw/htmoral/20190228.aspx" /><meta name="title" content="Morale: South Korea Tries The Israeli Solution" /><meta name="medium" content="news" /><meta name="description" content="After years of complaints from conscripts, their parents and former soldiers the South Korean army has allowed soldiers to once more have cell phones in the barracks But there are still rules for the use of the phones The troops can only use their phon" /></head>
<body class="stratpg">

<form method="post" action="/htmw/htmoral/20190228.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="8WDgmmLigxCpu0HdbZRexby9sq25IAaZn4QZqw9jrP2hGP9STD2PHGEIAmVyyMTi9nhO9rDk+W76jCCWgJgz1PSpqdNdBzhIz/Uwf76T0aZGGkTtBkNbF8lvkZrUria3xLBPWCDya8PzgA1YCyJVMMhvyE8CIXB2wxPJICVTAFuEGfXKlImqGGGIcW+Lq1N9SFNYTAvyL6laUSYSDwduAXH6RZO0j2U86XO5uVKJlGkZ32hUJIzWjuU0aPW5blSnBK9FBwYTtN1rTxWcL7s92kaqXE1UmKbx9Qwrsg3/2h2kTRKSjrZZZTfVGhZNsGtrz4Rq5+UDDA6aRHLfEit251op5k/zAa87RADzLJ6CfL5v9Th9hxfFtQKnVYmx9+SVYlk9xB4FcdSajH58u9yUZoOdl7Wm7Alubp+jn7NVlEscd1YHkhhqfA8J2sRmuAF6xRCQk8y96X1qHluZ8asM979bi3PXFTfE/UJzLRUxjUpwsCWVRpT0zRSEPmL5h+xrNRausc+5ku0f8B/YO05sAJG5xs8DgvjVjaJb7kOzEi7SLeJLzUUH/WhsLJTp0n3pbKvp4lGLC2kB1dYSWAXukg==" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="895AC1FD" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="jQzDQ2PUC/s9T8kLLxXn6XKaLEsOYGwmZWYxB8jUVRS1Nq+8yt2A/CqYbX4cZ/N092CnVYVYZalQO2y5Bm3n698ZOdetE3orwyTiHnOLnmKpj76tr0iTVcFr0HcnvAGbGDRXNaRjb3XJyYOeyO7F5Q==" />

    <a class="scrollToTop" href="#">
        <i class="fa fa-angle-up"></i>
    </a>
    <div id="topPanel">
	
<!-- start header area -->
<header id="header">
<div class="row">
<div class="col-md-12">
<!-- start header top -->
<div class="container">
    <!-- container for top of header-->
    <div class="header_top">
        <div class="header_top_left">
            <ul class="top_nav">
                <li>
                    <a href="/default.aspx" >Home</a>
                </li>
                <li>
                    <a href="/aboutus/default.aspx">About</a>
                </li>
                <li>
                    <a href="/feedback/feedback.aspx">Contact</a>
                </li>
                <li>
                    <a href="https://www.strategypage.com/accounts/contribute.aspx">Contribute</a>
                </li>
                <li>
                    <a href="https://www.strategypage.com/accounts/subscribe.aspx">Subscribe</a>
                </li>
                <li>
                    <a href="https://www.strategypage.com/accounts/login.aspx">Login</a>
                </li>
                <li>
                    <a href="https://www.strategypage.com/accounts/manage.aspx">Account</a>
                </li>
            </ul>
        </div>

        <div class="header_top_right">
            <div class="search-form" style="padding: 5px">
                <script>
                    (function() {
                        var cx = 'partner-pub-2818236867750306:dix0vy-mqx2';
                        var gcse = document.createElement('script');
                        gcse.type = 'text/javascript';
                        gcse.async = true;
                        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                        var s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(gcse, s);
                    })();
                </script>
                <gcse:searchbox-only newWindow=true resultsUrl="/search.aspx" enableAutoComplete="true"></gcse:searchbox-only>
             <!--   <input id="searchText" type="text" placeholder="Site Search" class="search_box">
                <button id="searchButton" type="button" class="search_button"></button>-->
            </div>
        </div>
    </div>
    <!-- End header top -->
</div>
<!-- /container for top-->
<!-- start header bottom -->
<div class="header_bottom">
    <div class="container">
        <!-- container for header_bottom -->
        <nav class="navbar navbar-inverse">

            <!-- for text logo -->
            <div class="logo-Spage">
                <div class="hide-desktop">
                    <ul class="top-socials">
                        <li class="social-top">
                            <a href="https://www.facebook.com/Strategypage" target="_blank">
                                <i class="fa fa-facebook"></i>
                            </a>
                        </li>
                        <li class="social-top">
                            <!-- top removes ids from socials-->
                            <a href="https://twitter.com/strategypage" target="_blank">
                                <i class="fa fa-twitter"></i>
                            </a>
                        </li>
                        <li class="social-top">
                            <a href="/strategytalk/default.aspx">
                                <i class="fa fa-microphone"></i>
                            </a>
                        </li>
                    </ul>
                </div>
                <!-- ./hide-desktop-->

                <div class="logo2">
                    <a class="logo" href="/">
                        <img alt="StrategyPage-Logo" class="logo-img hide-mobile alignleft" src="/images/logo2.png"><strong>Strategy</strong>Page<span>The News as History</span></a>
                </div>
                <div class="navbar-header" role="navigation">
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <!-- ./navbar-header-->
            </div>
            <!-- ./logo-Spage-->
            <div class="advertisements hide-mobile3">
                <div class="navbar-right responsive_1">
                    <!-- Tag ID: strategypage_970x90_728x90_468x60_320x50_top -->
                    <div align="center" id="strategypage_970x90_728x90_468x60_320x50_top">
                        <script data-cfasync="false" type="text/javascript">
                            freestar.queue.push(function () { googletag.display('strategypage_970x90_728x90_468x60_320x50_top'); });
                        </script>
                    </div>
                    
                    
                </div>
            </div>
            <!-- banner advertisement 1 desktop-->
        </nav>
        <!-- /navbar navbar-inverse-->
    </div>
    <!-- /container for header_bottom-->
    <div id="navarea">
        <div id="mobile-menu" class="collapse navbar-collapse navbar-default">
            <div class="navbar-nav custom_nav">
                <ul class="nav nav-justified2 navbar-nav">
                    <li class="dropdown one first">
                        <a href="" data-toggle="dropdown" role="button" aria-expanded="false">News<i class="fa fa-angle-down"></i></a>
                        <ul class="dropdown-menu" role="menu">
                            <li>
                                <a href="/htmw/default.aspx" itemscope itemtype="http://schema.org/SiteNavigationElement">How To Make War</a>
                            </li>
                            <li>
                                <a href="/qnd/default.aspx" itemscope itemtype="http://schema.org/SiteNavigationElement">Wars Around the World</a>
                            </li>
                            <li>
                                <a href="/strategytalk/default.aspx" itemscope itemtype="http://schema.org/SiteNavigationElement">StrategyTalk</a>
                            </li>
                            <li>
                                <a href="/on_point/index/current.aspx" itemscope itemtype="http://schema.org/SiteNavigationElement">Austin Bay&#39;s On Point</a>
                            </li>
                        </ul>
                    </li>
                    <!-- end dropdown 1 News-->
                    <li class="dropdown one">
                        <a href="#" class="" data-toggle="dropdown" role="button" aria-expanded="false">Features<i class="fa fa-angle-down"></i></a>
                        <ul class="dropdown-menu" role="menu">
                            <li>
                                <a href="/cic/default.asp" itemscope itemtype="http://schema.org/SiteNavigationElement">Al Nofi&#39;s CIC</a>
                            </li>
                            <li>
                                <a href="/bookreviews/index/current.aspx" itemscope itemtype="http://schema.org/SiteNavigationElement">Military Book Reviews</a>
                            </li>
                            <li>
                                <a href="/humor/default.asp" itemscope itemtype="http://schema.org/SiteNavigationElement">Military Jokes</a>
                            </li>
                        </ul>
                    </li>
                    <!-- end dropdown 2 Features-->

                    <li class="one">
                        <a href="/military_photos/index/current.aspx" itemscope itemtype="http://schema.org/SiteNavigationElement">Photos</a>
                    </li>
                    <li class="dropdown one">
                        <a href="#" class="" data-toggle="dropdown" role="button" aria-expanded="false">Other<i class="fa fa-angle-down"></i></a>
                        <ul class="dropdown-menu" role="menu">
                            <li>
                                <a href="/today-in-military-history.aspx" itemscope itemtype="http://schema.org/SiteNavigationElement">Today in Military History</a>
                            </li>
                            <li>
                                <a href="/messageboards/default.asp" itemscope itemtype="http://schema.org/SiteNavigationElement">Discussion Boards</a>
                            </li>
  
                         
                        </ul>
                    </li>
                    <!-- end dropdown Community-->

                    <li class="dropdown one">
                        <a href="#" class="" data-toggle="dropdown" role="button" aria-expanded="false">Resources<i class="fa fa-angle-down"></i></a>
                        <ul class="dropdown-menu" role="menu">
                            <li>
                                <a href="https://www.strategypage.com/accounts/manage.aspx">Account</a>
                            </li>
                            <li>
                                <a href="https://www.strategypage.com/accounts/login.aspx">Login</a>
                            </li>
                            <li>
                                <a href="/feedback/feedback.aspx">Feedback</a>
                            </li>
                            <li>
                                <a href="/aboutus/default.aspx">About</a>
                            </li>

                            <li>
                                <a href="/mediakit.aspx">Advertise with Us</a>
                            </li>
                        </ul>
                    </li>
                    <!-- end dropdown Resources-->
                </ul>
                <!-- end main menu-->
                <ul class="socialed nav">
                    <li class="social-menu one" id="facebook-one">
                        <a href="https://www.facebook.com/Strategypage" target="_blank">
                            <i class="fa fa-facebook"></i>
                        </a>
                    </li>
                    <li class="social-menu one" id="twitter-one">
                        <a href="https://twitter.com/strategypage" target="_blank">
                            <i class="fa fa-twitter"></i>
                        </a>
                    </li>
                    <li class="social-menu one" id="podcast-one">
                        <a href="/strategytalk/default.aspx">
                            <i class="fa fa-microphone" id="RSS-one"></i>
                        </a>
                    </li>
                    <li class="social-menu one first">
                        <a href="http://strategypage.com/index.xml" target="_blank">
                            <i class="fa fa-rss"></i>
                        </a>
                    </li>
                </ul>
                <!-- /socialed-->
            </div>
            <!-- END MAIN MENU LIST./nav navbar-nav custom_nav -->
        </div>
        <!--/.nav-collapse #/mobile-menu -->

        <!-- banner advertisement 1b mobile, 767 and lower-->

         ﻿<div class="advertisements hide-desktop responsive_2">
    <!-- Tag ID: strategypage_320x50_top -->
    <div align="center" id="strategypage_320x50_top">
        <script data-cfasync="false" type="text/javascript">
            freestar.queue.push(function () { googletag.display('strategypage_320x50_top'); });
        </script>
    </div>
</div>
   

    </div>
    <!-- #/navarea-->
</div>
<!-- End header bottom -->

</div>
<!-- ./col-lg-12-->

</div>
<!-- /row end row-->
</header>

</div>
<!-- End header area -->
    <div class="container">
        <!-- start site main content -->
        <section id="mainContent">
            <!-- start main content top -->
            <div class="content_top">
                <div class="row-fluid col-md-12">
                    <!-- start content left info-->
                    <div class="col-md-2">
                        
   <div>
	
    <div class="news-categories hide-mobile2">
        <h2>News Categories</h2>
        <div id="htmwMenuPanel">
		
 <div class="news-categories-accordion">
        <div class="panel-group" id="accordion">
            <div class="panel panel-default">
                <div class="panel-heading">
                    <div class="panel-title">
                        <a id="aCollapseOne" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion" href="#collapseOne"><div class="accd-title"><h4> Ground Combat </h4></div><div class="acc-open"><i class="fa fa-plus"></i></div></a>
                    </div>
                </div>
                <div id="collapseOne" class="panel-collapse collapse">
                    <div class="panel-body">
                        <p><a href="/htmw/htinf/default.aspx" >Infantry</a> <a href="/htmw/htarm/default.aspx" >Armor</a> <a href="/htmw/htart/default.aspx" >Artillery</a> <a href="/htmw/htcbtsp/default.aspx" >Support</a> <a href="/htmw/htpara/default.aspx" >Paramilitary</a> <a href="/htmw/htpara/default.aspx" >Reserves</a> </p>
                    </div>
                </div>
            </div>
            <div class="panel panel-default">
                <div class="panel-heading">
                    <div class="panel-title">
                        <a id="aCollapseTwo" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion" href="#collapseTwo"><div class="accd-title"><h4>Air Combat </h4></div><div class="acc-open"><i class="fa fa-plus"></i></div></a>
                    </div>
                </div>
                <div id="collapseTwo" class="panel-collapse collapse">
                    <div class="panel-body">
                        <p> <a href="/htmw/htairfo/default.aspx">Warplanes</a> <a href="/htmw/htairw/default.aspx">Air Weapons</a> <a href="/htmw/htada/default.aspx">Air Defense</a></p>
                    </div>
                </div>
            </div>
            <div class="panel panel-default">
                <div class="panel-heading">
                    <div class="panel-title">
                        <a  id="aCollapseThree" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion" href="#collapseThree"><div class="accd-title"><h4>Naval Operations </h4></div><div class="acc-open"><i class="fa fa-plus"></i></div></a>
                    </div>
                </div><!-- /panel-heading-->
                <div id="collapseThree" class="panel-collapse collapse">
                    <div class="panel-body">
                        <p><a href="/htmw/htsurf/default.aspx">Surface Forces</a><a href="/htmw/htsub/default.aspx">Submarines</a><a href="/htmw/htnavai/default.aspx">Naval Air</a><a href="/htmw/htamph/default.aspx">Marines</a></p>
                    </div><!-- /panel-body-->
                </div><!-- /collapseThree2-->
            </div><!-- /panel-heading-->
            <div class="panel panel-default">
                <div class="panel-heading">
                    <div class="panel-title">
                        <a  id="aCollapseFour" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion" href="#collapseFour"><div class="accd-title"><h4>Special Operations </h4></div><div class="acc-open"><i class="fa fa-plus"></i></div></a>
                    </div>
                </div><!-- /panel-heading-->
                <div id="collapseFour" class="panel-collapse collapse">
                    <div class="panel-body">
                        <p><a href="/htmw/htterr/default.aspx">Counter-Terrorism</a><a href="/htmw/htsf/default.aspx">Special Operations</a><a href="/htmw/htiw/default.aspx">Information Warfare</a><a href="/htmw/htun/default.aspx">Peacekeeping</a></p>
                    </div><!-- /panel-body-->
                </div><!-- /collapseFour2-->
            </div><!-- /panel-default-->
            <div class="panel panel-default">
                <div class="panel-heading">
                    <div class="panel-title">
                        <a  id="aCollapseFive" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion" href="#collapseFive"><div class="accd-title"><h4>Human Factors </h4></div><div class="acc-open"><i class="fa fa-plus"></i></div></a>
                    </div>
                </div><!-- /panel-heading-->
                <div id="collapseFive" class="panel-collapse collapse" >
                    <div class="panel-body">
                        <p><a href="/htmw/htmoral/default.aspx">Morale</a><a href="/htmw/htlead/default.aspx">Leadership</a><a href="/htmw/htintel/default.aspx">Intelligence</a><a href="/htmw/htmurph/default.aspx">Murphy's Law</a><a href="/htmw/htwin/default.aspx">Winning</a><a href="/htmw/htpeace/default.aspx">Peace Time</a></p>
                    </div><!-- /panel-body-->
                </div><!-- /collapseFive2-->
            </div><!-- /panel-default-->
            <div class="panel panel-default">
                <div class="panel-heading">
                    <div class="panel-title">
                        <a  id="aCollapseSix" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion" href="#collapseSix"><div class="accd-title"><h4>Special Weapons</h4></div><div class="acc-open"><i class="fa fa-plus"></i></div></a>
                    </div>
                </div><!-- /panel-heading-->
                <div id="collapseSix" class="panel-collapse collapse">
                    <div class="panel-body">
                        <p><a href="/htmw/htecm/default.aspx">Electronic Weapons</a><a href="/htmw/htspace/default.aspx">Space</a><a href="/htmw/htchem/default.aspx">NBC Weapons</a><a href="/htmw/hticbm/default.aspx">Strategic Weapons</a></p>
                    </div><!-- /panel-body-->
                </div><!-- /collapseSix2-->
            </div><!-- /panel-heading-->
            <div class="panel panel-default">
                <div class="panel-heading">
                    <div class="panel-title">
                        <a id="aCollapseSeven" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion" href="#collapseSeven"><div class="accd-title"><h4>Warfare by Numbers </h4></div><div class="acc-open"><i class="fa fa-plus"></i></div></a>
                    </div>
                </div><!-- /panel-heading-->
                <div id="collapseSeven" class="panel-collapse collapse">
                    <div class="panel-body">
                        <p><a href="/htmw/htlog/default.aspx">Logistics</a><a href="/htmw/htatrit/default.aspx">Attrition</a><a href="/htmw/htproc/default.aspx">Procurement</a> </p>
                    </div><!-- /panel-body-->
                </div><!-- /collapseSeven2-->

            </div><!-- /panel-default-->
            <div class="panel panel-default">
                <div class="panel-heading">
                    <div class="panel-title">
                        <a id="aCollapseEight" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion" href="#collapseEight"><div class="accd-title"><h4>Logistics </h4></div><div class="acc-open"><i class="fa fa-plus"></i></div></a>
                    </div>
                </div><!-- /panel-heading-->
                <div id="collapseEight" class="panel-collapse collapse">
                    <div class="panel-body">
                        <p><a href="/htmw/htseamo/default.aspx">Sea Transportation</a><a href="/htmw/htairmo/default.aspx">Air Transportation</a></p>
                    </div><!-- /panel-body-->
                </div><!-- /collapseEight2-->
            </div><!-- /panel-heading-->
            <div class="panel panel-default">
                <div class="panel-heading">
                    <div class="panel-title">
                        <a id="aCollapseNine" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion" href="#collapseNine"><div class="accd-title"><h4>Tools </h4></div><div class="acc-open"><i class="fa fa-plus"></i></div></a>
                    </div>
                </div><!-- /panel-heading-->
                <div id="collapseNine" class="panel-collapse collapse">
                    <div class="panel-body">
                        <p><a href="/htmw/htworld/default.aspx">Forces</a><a href="/htmw/htweap/default.aspx">Weapons</a></p>
                    </div><!-- /panel-body-->
                </div><!-- /collapseNine2-->
            </div><!-- /panel-heading-->
        </div><!-- /panel-default-->
    </div>
<!-- / panel-group accordion-->
    
	</div>
        <div class="advertisements aligncenter hide-mobile2">
            <span id="includeLabel"><div style='text-align:center;'><b>Books of Interest</b><br /></br>
<a href='https://www.amazon.com/Code-Name-Became-Highly-Decorated/dp/1501198653?SubscriptionId=1TC13VP64SCJ5CB73AR2&tag=thehundredyearsw&linkCode=sp1&camp=2025&creative=165953&creativeASIN=1501198653  target='_blank' ><img alt='Code Name: Lise: The True Story of the Woman Who Became WWII's Most Highly Decorated Spy' src='https://images-na.ssl-images-amazon.com/images/I/41vCDhbCBRL._SL160_.jpg' /><br />Code Name: Lise: The True Story of the Woman Who Became WWII's Most Highly Decorated Spy</a><br /><br />
<a href='https://www.amazon.com/Belt-Road-Chinese-World-Order/dp/1787380025?SubscriptionId=1TC13VP64SCJ5CB73AR2&tag=thehundredyearsw&linkCode=sp1&camp=2025&creative=165953&creativeASIN=1787380025  target='_blank' ><img alt='Belt and Road: A Chinese World Order' src='https://images-na.ssl-images-amazon.com/images/I/51DTx7W2hYL._SL160_.jpg' /><br />Belt and Road: A Chinese World Order</a><br /><br />
<a href='https://www.amazon.com/U-S-Army-Iraq-War-Insurgency/dp/1794435379?SubscriptionId=1TC13VP64SCJ5CB73AR2&tag=thehundredyearsw&linkCode=sp1&camp=2025&creative=165953&creativeASIN=1794435379  target='_blank' ><img alt='The U.S. Army in the Iraq War Volume 1: Invasion Insurgency Civil War 2003 – 2006' src='https://images-na.ssl-images-amazon.com/images/I/41tpBjB6%2BiL._SL160_.jpg' /><br />The U.S. Army in the Iraq War Volume 1: Invasion Insurgency Civil War 2003 – 2006</a><br /><br />
<a href='https://www.amazon.com/Cocktails-Hell-Complex-Shaping-Century/dp/1682616614?SubscriptionId=1TC13VP64SCJ5CB73AR2&tag=thehundredyearsw&linkCode=sp1&camp=2025&creative=165953&creativeASIN=1682616614  target='_blank' ><img alt='Cocktails from Hell: Five Complex Wars Shaping the 21st Century' src='https://images-na.ssl-images-amazon.com/images/I/51igxJH3CiL._SL160_.jpg' /><br />Cocktails from Hell: Five Complex Wars Shaping the 21st Century</a><br /><br />
<b>From Amazon</b><br /></div>
</span>
        </div>
    </div>

</div>

                    </div>
                    <!-- /col-md-3-->
                    <div class="row-fluid">
                        <!-- Center Content-->
                        <div class="col-md-10">
                            <!-- center top and sidebar 1-->
                            <div class="col-md-10">
                                
    <div id="contentPanel">
	
    <div itemscope itemtype="http://schema.org/Article" class="single_page_area">
        <div class="top-nav-extras">
            <div class="post_pagination_top">
                <div class="panel-heading">
                    <div class="next1top">
                        <a href="/qnd/russia/20190227.aspx" id="topNav" class="posts-nav">
                            <div class="next-arrows"><i class="fa fa-angle-double-right"></i></div>
                            <!-- /next-arrows-->
                            <div class="postnav-title">
                                <p><span class="top-naver">Next:</span>RUSSIA: Full Time Faking It</p>
                            </div>
                        </a>
                    </div>
                    <!-- /next1-->
                </div>
                <!-- /panel-heading-->
            </div>
        </div>
        <h2  itemprop="name" class="post_title">
            Morale: South Korea Tries The Israeli Solution</h2>
        <div class="single_page_content">

            <div class="post_topinfo">

                <a href="#article-archive"><i class="fa fa-archive"></i>Archives</a>
            </div>
            <!-- /post_topinfo-->
            <!--/buttonet for newsfeeder tabs inside article-->
            
                

<!-- nav tabs 1-->
<div class="newsfeeder responsive_5" >

    <ul role="tablist" class="nav nav-tabs nav-justified custom-tabs">
        <li class="active" role="presentation">
            <a data-toggle="tab" role="tab" aria-controls="home" href="#New" class="title">Latest</a>
        </li>
        <li role="presentation">
            <a data-toggle="tab" role="tab" aria-controls="home" href="#HotTopics" class="title">Most Read</a>
        </li>
        <!-- <li role="presentation">
            <a data-toggle="tab" role="tab" aria-controls="messages" href="#mostCommented" class="title"> Most Commented</a>
        </li>-->
    </ul>
    <!-- /tablist-->
    <div class="tab-content">
        <div id="New" class="tab-pane fade in active" role="tabpanel">
            <ul class=" small_catg hottopics_catg wow fadeInDown">
                <span id="includeLabel"><li><a href='/military_photos/military_photos_2019030118922.aspx'>PHOTO: Today And Yesterday</a></li><li><a href='/military_photos/military_photos_20190301133442.aspx'>PHOTO: Strike Eagles End The Day</a></li><li><a href='/bookreviews/1778'>BOOK REVIEW:  Rome and the Making of a World State, 150 BCE-20 CE</a></li><li><a href='/qnd/india/articles/20190301.aspx'>INDIA-PAKISTAN: Another Glorious Defeat</a></li><li><a href='/htmw/htart/articles/20190301.aspx'>ARTILLERY: Lighter, Faster, Deadlier</a></li><li><a href='/military_photos/military_photos_20190228111915.aspx'>PHOTO: Mortar Proficiency</a></li><li><a href='/qnd/thai/articles/20190228.aspx'>THAILAND: Casualties Of Winding Down</a></li><li><a href='/htmw/htmoral/articles/20190228.aspx'>MORALE: South Korea Tries The Israeli Solution</a></li><li><a href='/military_photos/military_photos_20190227223818.aspx'>PHOTO: Warthog Escort</a></li><li><a href='/bookreviews/1777'>BOOK REVIEW:  Gallipoli: New Perspectives on the Mediterranean Expeditionary Force, 1915-1916</a></li><li><a href='/qnd/russia/articles/20190227.aspx'>RUSSIA: Full Time Faking It</a></li><li><a href='/htmw/htnavai/articles/20190227.aspx'>NAVAL AIR: A Fine Fire Scout Finale</a></li><li><a href='/on_point/20190226225152.aspx'>ON POINT: Special - The Trump Administration Pours North Korea a Power Cocktail: American Coordinated Coercive Diplomacy Operations to Denuclearize the Korean Peninsula, 2017–2018</a></li></span>
            </ul>
            <!-- /New_catg -->
        </div>
        <!-- /#New -->
        <div id="HotTopics" class="tab-pane fade" role="tabpanel">
            <ul class=" small_catg commented_catg fadeInDown">
                <span id="includeLabel"><li><a href='\qnd\india\articles\20190301.aspx'>WARS India-Pakistan: Another Glorious Defeat </a></li><li><a href='\htmw\htart\articles\20190301.aspx'>Artillery: Lighter, Faster, Deadlier </a></li><li><a href='\qnd\russia\articles\20190227.aspx'>WARS Russia: Full Time Faking It </a></li><li><a href='\htmw\htada\articles\20190226.aspx'>Air Defense: Chinese 76mm Breakthrough </a></li><li><a href='\htmw\htmoral\articles\20190228.aspx'>Morale: South Korea Tries The Israeli Solution </a></li><li><a href='\htmw\htnavai\articles\20190227.aspx'>Naval Air: A Fine Fire Scout Finale </a></li><li><a href='\htmw\\articles\20190226225152.aspx'>On PointSpecial - The Trump Administration Pours North Korea a Power Cocktail: American Coordinated Coercive Diplomacy Operations to Denuclearize the </a></li><li><a href='\qnd\thai\articles\20190228.aspx'>WARS Thailand: Casualties Of Winding Down </a></li><li><a href='\qnd\iraq\articles\20190226.aspx'>WARS Iraq: Fear And Loathing Of Iran </a></li><li><a href='\htmw\htsub\articles\20190225.aspx'>Submarines: Reality Kills Another Promising Idea </a></li><li><a href='\qnd\mali\articles\20190225.aspx'>WARS Mali: Give Sharia A Chance </a></li><li><a href='\htmw\htiw\articles\20190224.aspx'>Information Warfare: North Korean Sith Incentives </a></li><li><a href='\htmw\htsf\articles\20190223.aspx'>Special Operations: More New/Old Goodies </a></li><li><a href='\qnd\iran\articles\20190222.aspx'>WARS Iran: Friends For Sale </a></li><li><a href='\htmw\htamph\articles\20190221.aspx'>Marines: The Chinese Mini Special </a></li><li><a href='\htmw\\articles\2019022104455.aspx'>	On PointBackground to the Trump-Kim Hanoi Summit </a></li></span>
            </ul>
            <!-- /hottopics_catg -->
        </div>
    </div>

    <div class="advertisements" style="float: right; margin-right: -10px;">
        <!-- Reponsive -->
                ﻿<div class="advertisements square-ad  responsive_5">
    <div align="center" id="strategypage_300x250_right">
        <script data-cfasync="false" type="text/javascript">
            freestar.queue.push(function () { googletag.display('strategypage_300x250_right'); });
        </script>
    </div>
</div>
        
    </div>
</div>
            <div itemprop="articleBody"> 
               <!-- <p> will be matched in content-->
               <p><span id="metaData" class="meta_date">February 28, 2019:</span>
               
                After years of complaints from conscripts, their parents and former soldiers the South Korean army has allowed soldiers to once more have cell phones in the barracks. But there are still rules for the use of the phones. The troops can only use their phones in the barracks after 5:30 PM until lights out at 10 PM. On weekends they can use them from 7 AM to 10 PM. The military will implement this new plan at starting in April 2019 after testing it during 2018. That testing first involved 400 troops in April 2018, then with 7,000 in August. This April all 380,000 conscripts will be free to use their phones under the new rules.</p>
  <p>South Korean soldiers and their parents have been pressuring the government to allow conscripts to have cell phones with them as they do their two years mandatory service. The military has long banned conscripts from having phones because senior officers considered cell phones, especially smartphones (the only kind most South Korean conscripts have these days) a security risk in the hands of young soldiers. What really annoyed the conscripts is that they saw American soldiers of the same age being allowed to have cell phones with them all the time. Conscripts were also aware that the largest cell phone manufacturer (Samsung) is a South Korean firm and there have been plenty of stories about Samsung phones being used by the American military on active duty and even in combat. So the South Korean soldiers wonder; what is the problem?</p>
  <p>The problem began in in 2011 when the South Korean Army banned troops from posting images of military equipment or facilities online. It was also forbidden to discuss military matters online. To enforce the ban (which had actually been around for a while, in one form or another), the army set up a monitoring system. By mid-2011, about a thousand troops have been caught violating the rules, and 300 were punished. The new rules didn't keep the North Koreans from getting the military information they want, but it did hurt morale among South Korean troops. This is just one of many reasons for low morale but one that could be easily fixed and eventually the senior leadership was convinced.</p>
  <p>Back in 2011, the cell phone ban was especially tough for South Korean troops. That's because South Korea is the most wired nation on the planet, with most households possessing high-speed Internet connections. Young men of military age typically have smartphones as well, often more than one. Troops are forbidden to have cell phones or digital cameras with them while on duty, but this is also difficult to police. The barracks are another matter.</p>
  <p>Despite the complete success of the 2011 cell phone ban by 2012, a growing number of South Korea Army officers were denouncing the smartphone as the most powerful weapon the North Koreans had. The basic problem was that nearly all South Korean soldiers owned smartphones and would go to great lengths to hang on to them, even when forbidden to carry them while on duty. In many cases, smartphones were not allowed on military bases. All this because smartphones distract soldiers from their work, especially boring chores like guard duty. This was discovered, with increasing frequency over the previous few years as NCOs and officers out, especially at night, checking up on the guards, found the troops engrossed in some smartphone game, texting, or reading an e-book. Despite a growing number of soldiers being punished for having, and misusing, smartphones on duty, troops continued to risk using the devices. Some military psychologists were describing this attachment to their cell phones as an addiction. South Korea already recognizes addiction to the Internet or computer games as something worthy of serious medical care. All this was compounded by the fact that most South Korean soldiers are conscripts, who don't want to be in the military anyway.</p><div align="center" id="strategypage_728x90_320x50_incontent_1">
    <script data-cfasync="false" type="text/javascript">
        freestar.queue.push(function () { googletag.display('strategypage_728x90_320x50_incontent_1'); });
    </script>
</div>

  <p>Another problem with cell phones in the hands of soldiers is the amount of secret military information that gets leaked via Facebook pages and the Internet in general. South Korean intelligence experts know that North Korea has security analysts who do nothing but monitor the Internet for stuff South Korean soldiers have posted online. This adds up to a lot of very detailed information (including lots of pictures and videos) on the South Korean military, what it is up to, and what it is planning.</p>
  <p>In response, the military sought to control the damage smartphones did to the military by admitting to the troops that the senior leaders knew what's going on and why. Soldiers who continued to hurt national security because of cell phone addiction, or simply not thinking before posting something, were warned of more severe punishments. The military leaders said the nation could not afford continued leaks and dereliction of duty (especially by those guarding bases or borders). Despite all this, the forbidden cell phone use continued. It was bad for morale and it wasn&#8217;t until 2018 that the military leadership decided to try trusting their troops on the issue.</p>
  <p>This is not the first time such a problem developed. In the 1970s and 80s, there were portable (handheld) radios and cassette tape players to distract troops on guard duty. The U.S. military solved the problem by ending conscription and making it clear that anyone caught on duty with these portable devices would lose their jobs. Thus the smartphone may be the final cause of ending conscription in South Korea. But that has not happened yet and the South Koreans looked to how similar armed forces, with lots of conscripts, handled the problem. This led South Korean commanders to examine how their Israeli counterparts handled the cell phone problem.</p><div align="center" id="strategypage_728x90_320x50_incontent_2">
    <script data-cfasync="false" type="text/javascript">
        freestar.queue.push(function () { googletag.display('strategypage_728x90_320x50_incontent_2'); });
    </script>
</div>

  <p>The &#8220;cell phones for soldiers&#8221; policy in Israel has gone through many changes since these devices first appeared after 2005. Not just cell phones, but also the use of social networks. Back in 2010, Israel prohibited active duty troops from even using social networking sites like Facebook. This included access via PCs or smartphones. This was to prevent information on current or planned operations getting to terrorists. These leaks had occurred several times already by 2010. As a result of that one Israeli soldier was court-martialed (and spent ten days in jail) for reporting an upcoming raid on his Facebook page. The soldier had casually mentioned that his unit was going to conduct a raid in the West Bank, to arrest some Palestinians believed planning a terrorist attack on Israel. Another soldier who saw the Facebook posting alerted the army, and the raid was called off.</p>
  <p>For a long time, the Israelis felt they couldn't ban troops from using social networking sites, mainly because most of them are reservists (and former conscripts) called up for a short period of active duty. Instead, the army just kept reminding everyone that only they can avoid deadly accidents on the information highway. When this did not work a total ban for troops, while on duty, was attempted. That didn&#8217;t work either. One problem was that for some people social networks like Facebook are an addiction that is not easily overcome.</p>
  <p>The Israeli army tried constant reminders to soldiers to think twice before they post any military related items on the Internet. To that end, the military released information about the soldier who got convicted, emphasizing the punishment angle. Just another reminder for the troops. But since 2010 the Israelis have also come to realize that cell phones can be very useful in combat. The Americans were demonstrating this in Iraq and Afghanistan. That resulted in local commanders being given a lot of discretion on what the cell phone rules were for their troops. That led to different rules for different units and the debate rages on. South Korean troops ultimately benefitted from the Israeli experience when South Korean leaders paid attention to it and adapted Israeli rules to work, it is hoped, in South Korea.</p><div align="center" id="strategypage_728x90_320x50_incontent_3">
    <script data-cfasync="false" type="text/javascript">
        freestar.queue.push(function () { googletag.display('strategypage_728x90_320x50_incontent_3'); });
    </script>
</div>

  <p>
    <strong> </strong>
  </p>
  <p>
    <strong> </strong>
  </p>
               </div>
        </div>
    </div>

</div>

                                
    



<a name="startofcomments">&nbsp;</a>

<div id="commentsButton">
	 
    <a ID="commentLinkButton" href="#" >Make A Comment</a>&nbsp;&nbsp;&nbsp;
    <br /><br />

</div>

<div id="commentPanel" Style="margin: auto auto auto auto;display:none;">
    <script type="text/javascript">
        function disableButtonOnClick(oButton, sButtonText, sCssClass) { oButton.disabled = true; oButton.value = sButtonText; oButton.setAttribute('className', sCssClass); oButton.setAttribute('class', sCssClass); }
        function checkLength() { var editor1 = document.getElementById('commentTextBox'); if (document.all) { var textLength = parseInt(editor1.innerText.length); } else { var textLength = parseInt(editor1.textContent.length); } if (textLength > 4000) { alert("Text To Long.  Please edit to no longer the 4000 characters"); return false; } else { return true; } }
    </script>

    <div class="accordion-inner">

        <!-- Comments Form -->
        <div class="well">
            <h4>Leave a Comment:</h4>

            <div class="form-group">

                <textarea name="ctl00$comments$articleComments1$commentTextBox" rows="3" cols="20" id="commentTextBox" class="form-control">
</textarea>
            </div>
            <input type="submit" name="ctl00$comments$articleComments1$commentButton" value="Submit Comment" onclick="if(checkLength()){disableButtonOnClick(this, &#39;Please wait...&#39;, &#39;disabled_button&#39;);__doPostBack(&#39;ctl00$comments$articleComments1$commentButton&#39;,&#39;&#39;)} return false;" id="commentButton" class="btn btn-primary" />&nbsp;&nbsp;&nbsp;&nbsp;
			<button type="button" ID="cancelButton"  class="btn btn-primary">Cancel</button>
        </div>
    </div>
</div>
<div id="loginMsg"  style="position: relative; display: none;  margin: auto auto auto auto; width: 320px; height: 340px; border: 2px #094840 double; padding: 10px;">
    In Order Make a Comment You need to login.<br />
   
                <div id="loginDia">
                <div id="errLogin" style="display:none;color:red;font-weight:bold;">Incorrect Login Credentials</div><br />
                <input id="email" type="text" class="form-control" placeholder="Email" ><br />
                <input id="password" type="password" class="form-control" placeholder="Password" ><br />
                <button id="logIn" class="btn btn-lg btn-primary  btn-block" type="button">
                    Login
                </button><button id="loginCancel" class="btn btn-lg btn-primary btn-block" type="button">
                    Cancel
                </button><br />
              <ul class="nav nav-pills"> <li  role="presentation"> <a href="https://www.strategypage.com/accounts/forgot.aspx" class="need-help">Forgot Password?</a></li><li role="presentation"> <a href="https://www.strategypage.com/accounts/createMsgAccount.aspx" class="new-account">Create an account</a></li></ul>
                </div>
               <div id="loggingInDia" style="display: none;">
                   <p style="text-align: center">Logging In</p>
               </div>
      
</div>

<script>

    

    function logIn() {

        $("#loginDia").hide();


        var urlPath = "https://www.strategypage.com/accountapi.aspx/login";
        var user = new Object();
        user.email = $("#email").val();
        user.password = $("#password").val();

        $.ajax({
            url: urlPath,
            type: "POST",
            data: JSON.stringify(user),
            contentType: 'application/json; charset=utf-8',
            success: function (data) {
                if (data) {
                    var result = data.d;
                    if (result === "true") {
                        $("#loginMsg").hide();
                        $("#errLogin").hide();
                        $("#commentPanel").show();
                    } else {
                        $("#loggingInDia").hide();
                        $("#loginDia").show();
                        $("#errLogin").show();
                    }

                } else {
                    $("#loggingInDia").hide();
                    $("#loginDia").show();
                    $("#errLogin").show();
                }
                    

            }
            
        });

    }

    $(document).ready(function () {

        $("#commentLinkButton").click(function checkLogin(event) {
            event.preventDefault();
            if (document.cookie.indexOf("sp=") >= 0)
                $("#commentPanel").show();
            else
                $("#loginMsg").show();
        });

        $("#cancelButton").click(function () { $("#commentPanel").hide(); });

        $("#logIn").click(logIn);

        $("#loginCancel").click(function () { $("#loginMsg").hide(); });

    });
</script>



                                <div class="clearer"></div>

                                
    <div id="paginationPanel">
	
        <!-- start post pagination  -->
        <div class="post_pagination">
            <div class="panel-heading">
                <div class="prev1">
                    <a href="/qnd/thai/20190228.aspx" id="angleLeft" class="posts-nav" style="z-index: 10;">
                        <div class="prev-arrows">
                            <i class="fa fa-angle-double-left"></i>
                        </div>
                        <!-- /prev-arrows-->
                        <div class="postnav-title">
                            <p class="post-naver">Previous Post</p>
                            <!-- /post-naver-->
                            <h5>
                                THAILAND: Casualties Of Winding Down</h5>
                        </div>
                        <!-- /postnav-title-->
                    </a>
                </div>
                <div class="next1">
                    <a href="/qnd/russia/20190227.aspx" id="angleRight" class="posts-nav">
                        <div class="next-arrows"><i class="fa fa-angle-double-right"></i></div>
                        <!-- /next-arrows-->
                        <div class="postnav-title">
                            <p class="post-naver">Next Post</p>
                            <h5>
                                RUSSIA: Full Time Faking It</h5>
                        </div>
                    </a>
                </div>
            </div>
        </div>
        <!-- End post pagination-->
        <div class="clearer"></div>
        ﻿<div class="advertisements " >
    
    <!-- Tag ID: strategypage_300x250_336x280_photo_bottom -->
    <div align="center" id="strategypage_300x250_336x280_photo_bottom">
        <script data-cfasync="false" type="text/javascript">
            freestar.queue.push(function () { googletag.display('strategypage_300x250_336x280_photo_bottom'); });
        </script>
    </div>
</div>
</div>


                                <!-- start similar post-->

                                
    <div>
	
    <div class="similar_post" id="article-archive">
        <h2>Article Archive <i class="fa fa-archive"></i></h2>
        Morale: <a href='/htmw/htmoral/default.aspx'>Current</a> <a href='/htmw/htmoral/2018.aspx'>2018</a> <a href='/htmw/htmoral/2017.aspx'>2017</a> <a href='/htmw/htmoral/2016.aspx'>2016</a> <a href='/htmw/htmoral/2015.aspx'>2015</a> <a href='/htmw/htmoral/2014.aspx'>2014</a> <a href='/htmw/htmoral/2013.aspx'>2013</a> <a href='/htmw/htmoral/2012.aspx'>2012</a> <a href='/htmw/htmoral/2011.aspx'>2011</a> <a href='/htmw/htmoral/2010.aspx'>2010</a> <a href='/htmw/htmoral/2009.aspx'>2009</a> <a href='/htmw/htmoral/2008.aspx'>2008</a> <a href='/htmw/htmoral/2007.aspx'>2007</a> <a href='/htmw/htmoral/2006.aspx'>2006</a> <a href='/htmw/htmoral/2005.aspx'>2005</a> <a href='/htmw/htmoral/2004.aspx'>2004</a>

       ﻿<div class="advertisements  responsive_3" >
    
    <!-- Tag ID: strategypage_320x50_bottom -->
    <div align="center" id="strategypage_320x50_bottom">
        <script data-cfasync="false" type="text/javascript">
            freestar.queue.push(function () { googletag.display('strategypage_320x50_bottom'); });
        </script>
    </div>
</div>
    </div>
  
</div> 


                                <!-- /similar_post (Article Archive) -->
                                

                                
                            </div>
                            <!-- /col-md-9 -->
                            <div class="col-md-2 side">
                                
﻿<div class="advertisements hide-mobile3 responsive_4 sidead sticky" style="width: 160px; height: 600px;">
    <!-- Tag ID: strategypage_300x600_300x250_160x600_far_right -->
    <div align="center" id="strategypage_300x600_300x250_160x600_far_right">
        <script data-cfasync="false" type="text/javascript">
            freestar.queue.push(function () { googletag.display('strategypage_300x600_300x250_160x600_far_right'); });
        </script>
    </div>
</div>

                            </div>
                            <!-- right side with advertisements 2 col-md-3-->
                        </div>
                        <!-- ./col-md-9-->
                    </div>
                    <!-- /row-fluid with sidebar 1-->
                </div>
                <!-- /row-->
            </div>
            <!-- ./content_top-->
        </section>
        <!-- #/mainContent section-->

    </div>

    <!-- ./container before main content-->
    <footer id="footer">

        <div class="footer_bottom">

            <div class="row">
                <div class="col-sm-12">
                    <div class="footer_bottom_left">
                        <p>
                            Copyright © 2018 <a href="/">StrategyPage</a>. All Rights Reserved. StrategyWorld.com 1998 - 2018 StrategyWorld.com. All rights Reserved. StrategyWorld.com, StrategyPage.com, FYEO, For Your Eyes Only and Al Nofi's CIC are all trademarks of StrategyWorld.com
                        </p>
                    </div>
                </div>
                <!-- <div class="col-md-6">
                    <div class="footer_bottom_right">
                        <ul class="pull-right">
                            <li>
                                <a href="privacy.html">Privacy Policy</a>
                            </li> <li>
                                <a href="faq.html">FAQ</a>
                            </li>
                            <li>
                                <a href="contact.html">Contact</a>
                            </li>
                        </ul>
                    </div
                </div>>-->
            </div>
        </div>
    </footer>
    
<style type="text/css">
    #saveSP li { padding-bottom: 10px; }

    #saveSP a {
        color: darkred;
        font-weight: bold;
    }

    .ad-image{
        display: block;
        height:  234px;
        margin-left: auto;
        margin-right: auto;
        width: 320px;
        
    }
</style>
<div id="saveSP" class="advertisements" style="background-color: white; border: 3px solid darkred; left: 5%; padding: 5px; position: absolute; top: 5%; width: 350px;display:">
    <p id="close" style="cursor: pointer; text-align: right;">
        X
    </p>
    <img src="/images/smoke.png" alt="ad" class="ad-image"/> 
    <br />
    <div class="container">
        <div class="row">
            <div class="col-sm-1" style="font-weight: bold; text-align:right;">$0</div>
            <div class="col-sm-10">
                <div class="progress">
                    <div id="ProgressBar" class="progress-bar " style="background-color:green !important;width:1%;" role="progressbar" aria-valuemin="0" aria-valuemax="100" aria-valuenow="1"></div>
                </div>
            </div>
            <div class="col-sm-1" style="font-weight: bold" >$2500</div>
        </div>
    </div>
   <p style="text-align: center"> <strong>Don't Let Us Go Up In Smoke!</strong><br /><br /> 
    <p>January, February and March are notoriously low ad revenue months online.  And StrategyPage has not been spared. We need to raise <b>$2500</b> in combined <a href="https://www.strategypage.com/accounts/subscribe.aspx">subscriptions</a> and <a href="https://www.strategypage.com/accounts/contribute.aspx">contributions</a> to keep us moving forward.</p>
    <p>Each month we count on your <strong>subscriptions</strong> or <strong>contributions</strong>. <strong>You can support us in the following ways: </strong></p>
    <ol>
        <li>Make sure you spread the word about us. Two ways to do that are to like us on <a href="https://www.facebook.com/Strategypage">Facebook</a> and follow us on <a href="https://twitter.com/strategypage">Twitter.</a></li>
        <li><a href="https://www.strategypage.com/accounts/subscribe.aspx">Subscribe</a> to our daily newsletter. We&#8217;ll send the news to your email box, and you don&#8217;t have to come to the site unless you want to read columns or see photos.</li>
        <li>You can <a href="https://www.strategypage.com/accounts/contribute.aspx">contribute</a> to the health of StrategyPage. A contribution is not a donation that you can deduct at tax time, but a form of crowdfunding. We store none of your information when you <a href="https://www.strategypage.com/accounts/contribute.aspx">contribute.</a>.</li>
    </ol>
   
    <a href="https://www.strategypage.com/accounts/subscribe.aspx">Subscribe</a>&nbsp;&nbsp;&nbsp;<a href="https://www.strategypage.com/accounts/contribute.aspx">Contribute</a>&nbsp;&nbsp;&nbsp;<a href="#foo" onclick="hideSaveSp();">Close</a>
</div>
<script>
    $("#close")
        .click(function() {

            $("#saveSP").hide();

        });

    function hideSaveSp() {
        $("#saveSP").hide();
        return false;
    }
</script>
</form>
<script type="text/javascript">
    var infolinks_pid = 2468926;
    var infolinks_wsid = 0;

</script>





<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- For content animatin -->
<script src="/js/wow.min.js"></script>
<!-- slick slider js file -->
<script src="/js/slick.min.js"></script>
<!-- custom js file include -->
<script src="/js/custom.js"></script>
<!-- fontaweson-->
<script src="https://use.fontawesome.com/c269d48963.js"></script>
<!-- addits-->
<script src="/js/main.js"></script>
<script src="/js/js.cookie.js"></script>
<script>
    (function(i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function() {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-351006-1', 'auto');
    ga('send', 'pageview');
</script>

<script>
    //window.onscroll = function () { myFunction() };
    //var header = document.getElementById("myHeader");
    //var sticky = header.offsetTop;
    //function myFunction() {
    //    if (window.pageYOffset > sticky) {
    //        header.classList.add("sticky");
    //    } else {
    //        header.classList.remove("sticky");
    //    }
    //}



    if (Cookies.get('sp') != null)
        if (Cookies.get('sp').includes('adfree=Y')) {

            $(".advertisements").hide();
        }


    $("#searchButton").click(function() {
        window.location.href = '/search.aspx/?q=' + $("#searchText").val();
        return false;
    });

    $("#searchText").keyup(function(event) {
        if (event.keyCode == 13) {
            $("#searchButton").click();
        }
    });
</script>
</body>
</html>